Skip to main content
Help

Current version by: Gabriel Androczky ,

Text:

Hi Ron,
 
I don’t know what that exact error is, but I would assume that the online file it refers to is not available anymore, this might be the cause. A self-contained installer would possibly be the solution here. I have long ago sold my 1,1 and am riding a 5,1 since, so I lost track of these things, but I would say that this might be the cause.
 
Can anyone else confirm?
 
Cheers,
 
AndreauxGabriel
AndreauxGabriel

Status:

open

Original post by: Gabriel Androczky ,

Text:

Hi Ron,

I don’t know what that exact error is, but I would assume that the online file it refers to is not available anymore, this might be the cause. A self-contained installer would possibly be the solution here. I have long ago sold my 1,1 and am riding a 5,1 since, so I lost track of these things, but I would say that this might be the cause.

Can anyone else confirm?

Cheers,

Andreaux

Status:

open